Project

General

Profile

Bug #24143

koumbit-scripts-aegir needs to set locate as a dependency

Added by Kienan Stewart over 6 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Target version:
-
Start date:
2017-09-13
Due date:
% Done:

0%

RT ticket:
Affected versions:
Points:
1

Associated revisions

Revision 751ff239 (diff)
Added by Kienan Stewart over 6 years ago

add locate as a dependency for koumbit-scripts-aegir. Refs #24143

History

#1 Updated by Kienan Stewart over 6 years ago

  • Status changed from New to Needs deployment

#2 Updated by Kienan Stewart over 3 years ago

  • Status changed from Needs deployment to Closed

Also available in: Atom PDF