Project

General

Profile

Bug #2341

Le bouton punch out ne fonctionne plus dans l'interface web

Added by Yann Rocq almost 12 years ago. Updated over 11 years ago.

Status:
Closed
Priority:
High
Target version:
Gestion de projet Koumbit - mai 2011
Start date:
2011-01-21
Due date:
% Done:

0%

RT ticket:
Affected versions:
Points:
1

Description

Le bouton punch out ne fonctionne plus dans l'interface web sur la branche dev. Je pense que c'est un problème récent car il n'existe pas en prod.

History

#1 Updated by Samuel Vanhove almost 12 years ago

  • Assignee set to Guillaume Boudrias

Vérifier si c'est toujours le cas.

#2 Updated by Guillaume Boudrias over 11 years ago

  • Status changed from New to Can't reproduce

Ça semble fonctionner.

#3 Updated by Guillaume Boudrias over 11 years ago

  • Status changed from Can't reproduce to Resolved

#4 Updated by Samuel Vanhove over 11 years ago

  • Target version set to mai 2011

#5 Updated by Samuel Vanhove over 11 years ago

  • Status changed from Resolved to Closed

Ça fonctionne normalement.

Also available in: Atom PDF