Project

General

Profile

Task #25306

Faire un patch pour mailman 2.1.23 (version de stretch)

Added by Sébastien Grenier over 4 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
High
Target version:
-
Start date:
2018-01-09
Due date:
% Done:

100%

RT ticket:

Description

https://packages.debian.org/stretch/mailman

On a besoin de ça en urgence parce qu'on a au moins un mailman qui a upgradé à la version mailman distribué par "alternc", à la version 2.1.23. voir ticket lié.

History

#2 Updated by Sébastien Grenier over 4 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

C'est fait et testé! ça fonctionne bien.

Also available in: Atom PDF